STARFACE ist frei von Heartbleed!

Die STARFACE Software ist nicht von der „Heartbleed“ genannten Sicherheitslücke betroffen. Das von STARFACE genutzte Betriebssystem CentOS 6.4 wurde nicht erfolgreich angegriffen, da die von STARFACE eingesetzte openSSL Bibliothek Version 1.0.0 nicht vom Sicherheitsleck betroffen ist.